<!DOCTYPE html>

<html itemscope itemtype="http://schema.org/Article" xmlns:og="http://ogp.me/ns#">
<!-- Это тег html для протокола Open Graph -->

<head>
<meta charset="utf-8">
<meta name="keywords" content="">


<meta property="og:image" content="http://www.vpgazeta.ru//share/images/ready/482/693_328776.jpg" />
<meta property="og:title" content="Гриппом жители Марий Эл стали болеть чаще" />


<title>Волжская ПРАВДА - Гриппом жители Марий Эл стали болеть чаще</title>


<link rel="stylesheet" href="http://www.vpgazeta.ru/misc/css/pub.css" />


<link rel="icon" href="/favicon.ico" type="image/x-icon">
<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon">
<link rel="alternate" type="application/rss+xml" title="Волжская ПРАВДА" href="http://www.vpgazeta.ru/vpgazeta.rss" />

<meta name='yandex-verification' content='530e3641351e36bd' />
<meta name='yandex-verification' content='6fc714296d5fa166' />
<meta name="google-site-verification" content="xEGWc3EY9Z8qq9d0h3ttU7yFyYrO66C8e6xVdTeRhLQ" />

<link rel="apple-touch-icon" href="/misc/img_pub/touch-icon-iphone.png" />
<link rel="apple-touch-icon" sizes="76x76" href="/misc/img_pub/touch-icon-ipad.png" />
<link rel="apple-touch-icon" sizes="120x120" href="/misc/img_pub/touch-icon-iphone-retina.png" />
<link rel="apple-touch-icon" sizes="152x152" href="/misc/img_pub/touch-icon-ipad-retina.png" />

<script src="http://www.vpgazeta.ru/misc/js/jquery-1.6.4.min.js"></script>
<script defer src="http://www.vpgazeta.ru/misc/js/supermodal.js"></script>
<script defer src="http://www.vpgazeta.ru/misc/js/supercssfix.js"></script>
<script src="http://www.vpgazeta.ru/misc/js/jquery.form-2.83.packed.js"></script>
<script src="http://www.vpgazeta.ru/misc/js/superfile.js"></script>
<script>

// Общие настройки
var lama = {
  PageName: 'ArticleViewFirst',
  NewClient: 0,
  Session: 0,
  ClientEmail: '$ClientEmail;',
  ClientEmailOk: 0,
  HomeUrl: 'http://www.vpgazeta.ru/',
  ServiceUrl: 'http://www.vpgazeta.ru/service',
  ClientAnyUrl: 'http://www.vpgazeta.ru/user/',
  DlvUrl: 'http://www.vpgazeta.ru/dlv/',
  folder_image: 'http://www.vpgazeta.ru/misc/img_pub/',
  icon_wait_width: 20, // размеры иконки ожидания
  icon_wait_height: 20,
  val_feedback_CGI_ID: '864927755186734608_269119502_269111310',
  val_login_ref: 'http://www.vpgazeta.ru/article/68240?p=1',
  val_login_CGI_ID: '864927759431608548_269119502_269111310',
  val_form_email: '',
  val_form_name: '',
  val_form_tel: '',
  AntispamSgn: 324310223584810
};
lama.EntryRedirect = lama.val_login_ref;


// Вывод внешнего javascript-кода с указанием частоты обновления в минутах или 0 - всегда обновлять
function inc_js (period, url, charset, defer) {
  var v=new Date();
  v=parseInt( period==0 ? (Math.random()*1000000) : (v.getTime()/(1000*60*period)), 10 );
  if (!url.match(/\?/)) url+='?';
  document.write('<'+'script '+(defer ? 'defer ' : '')+'src="'+url+'&'+v+'" charset="'+charset+'"><'+'/script>');
};


inc_js (15,'http://www.vpgazeta.ru/share/content/scripts.js','utf-8');




// Обои

 
  lama.wallpaper1='/share/images/ready/447/314_185820.jpg';






</script>
</head>

<body>
<div id="DOM_wallpaper" style="position:fixed; top:0px; left:0px; right:0px; bottom:0px"></div>

<img src="http://www.vpgazeta.ru/misc/img_pub/wait.gif" style="display:none" alt="" />

<!-- Картинка для социалок -->

<div style="display:none"><a href="http://www.vpgazeta.ru/article/68240"><img src="/share/images/ready/482/693_328776.jpg" alt="" /></a></div>



<div id="DOM_loading" style="display:none"></div>
<div id="DOM_ready" style="display:none; position:relative; left:0px; top:0px; z-index:2" align="center">
<div style="width:1240px; background:transparent" align="left">



<div class="finder">
............
</div>



<!-- ВЕРХНЯЯ РЕКЛАМА -->
<div style="height:40px"></div>
<!-- Конец ВЕРХНЯЯ РЕКЛАМА -->



<!-- СТРАНИЦА -->
<div style="background:#fff">



<!-- ШАПКА -->
<div style="width:1240px; height:136px; position:relative; left:0px; top:0px; z-index:3" align="left">
<a target="_top" href="http://www.vpgazeta.ru/"><img src="http://www.vpgazeta.ru/misc/img_pub/title.png" style="display:block; width:284px; height:70px; border:none; position:absolute; left:84px; top:17px" alt="" title="Волжская ПРАВДА" /></a>
<img src="http://www.vpgazeta.ru/misc/img_pub/logo.png" style="display:block; width:94px; height:90px; left:10px; bottom:-7px; position:absolute" alt="" />



<!-- ПОИСК -->
<div style="float:right; width:370px; padding:15px 15px 0 0; position:relative; left:0px; top:0px">
<form name="SearchForm" id="SearchForm" method="get" action="">

<div style="padding:0 0 8px 20px"><span class="smaller2 std">ГДЕ ИСКАТЬ: &nbsp;
<span id="search_area_button" class="a icon_owner"><span id="search_area">НОВОСТИ И БЛОГИ</span>
<div id="search_area_arrow" class="icon_ icon_down"></div></span>
</span></div>
<div align="right">
<div id="search_owner" align="left">
<div id="search_field" onclick="$(this).find('input').focus()">
<div id="search_hint"><span>Я ИЩУ...</span></div>
<input type="text" class="bigger1 lite" name="text"  autocomplete="off" value="" />
</div>
<div id="search_live" style="display:none"><div id="search_live_content" align="left"></div></div>
</div><div onclick="do_SearchForm(document.SearchForm)" class="js submit icon_ icon_search" style="margin-left:5px"></div>
</div>
</form>

<div id="search_area_list" style="display:none; position:absolute; left:60px; top:36px; width:200px; background:#dcf0ff; box-shadow:0px 0px 15px -2px #000; padding:20px; z-index:5">
<span class="smaller1">
<span class="a" onclick="$('#search_area').html('НОВОСТИ И БЛОГИ'); $('#search_area_button').click()">Новости и блоги</span>
<div style="height:10px"></div>
<span class="a" onclick="$('#search_area').html('ОБЪЯВЛЕНИЯ'); $('#search_area_button').click()">Объявления</span>
<div style="height:10px"></div>
<span class="a" onclick="$('#search_area').html('ФОРУМ'); $('#search_area_button').click()">Форум</span>
<div style="height:10px"></div>
<span class="a" onclick="$('#search_area').html('ПРЕДПРИЯТИЯ И ОРГАНИЗАЦИИ'); $('#search_area_button').click()">Предприятия и организации</span>
<div style="height:10px"></div>
<span class="a" onclick="$('#search_area').html('ОПРОСЫ'); $('#search_area_button').click()">Опросы</span>
<div style="height:10px"></div>
<span class="a" onclick="$('#search_area').html('ФОТОАЛЬБОМЫ'); $('#search_area_button').click()">Фотоальбомы</span>
</span></div>

</div>
<!-- Конец ПОИСК -->



<div style="width:810px" align="right">

<!-- МИНИ-МЕНЮ -->
<div style="padding:15px 0 20px 0">
<span class="smaller1">
<a href="http://www.vpgazeta.ru/article/about">О нас</a>
&nbsp;&nbsp;&nbsp;&nbsp;
<a href="http://www.vpgazeta.ru/article/contacts">Контакты</a>
&nbsp;&nbsp;&nbsp;&nbsp;
<a href="http://www.vpgazeta.ru/article/advert">Реклама</a>
&nbsp;&nbsp;&nbsp;&nbsp;
<span class="a" onclick="modal_dlv()">Подписка</span>
</span>
</div>
<!-- Конец МИНИ-МЕНЮ -->

<!-- ОБРАТНАЯ СВЯЗЬ -->
<div class="js" onclick="modal_feedback('','',0)" style="float:right"><span class="smaller1 std nobr tight">
<div class="icon_ icon_feedback" style="vertical-align:top; margin:-2px 5px 0 0">
</div><div style="display:inline-block; vertical-align:top" align="left">
<span class="a_colored">ОБРАТНАЯ СВЯЗЬ</span><br>
написать письмо</div>
</span></div>
<!-- Конец ОБРАТНАЯ СВЯЗЬ -->

<div style="float:right; width:30px; height:1px"></div>

<!-- ЛИЧНЫЙ КАБИНЕТ -->
<div id="menu_account_owner"
style="float:right; width:190px; position:relative; left:0px; top:0px; z-index:3; overflow:visible" align="left">

<div id="menu_account" class="js icon_owner"><span class="smaller1 std nobr tight">
<div class="icon_ icon_account" style="vertical-align:top; margin:0px 5px 0 0">
</div><div style="display:inline-block; vertical-align:top" align="left">
<span class="a_colored">ЛИЧНЫЙ КАБИНЕТ</span> <div class="icon_ icon_down"></div><br>
вход/регистрация
</div></span></div>

<div id="menu_account_submenu">
<div id="menu_account_bar"></div>
<span class="bigger1">


<span class="a" onclick="click_MenuAccount(); modal_LoginForm()">Вход</span> 
<div style="height:10px"></div>
<span class="a" onclick="click_MenuAccount(); modal_RegForm()">Регистрация</span> 
<div style="height:10px"></div>
<span class="norm a" onclick="click_MenuAccount(); modal_PassForm()">Восстановление пароля</span> 


</span>
</div>
</div>
<!-- Конец ЛИЧНЫЙ КАБИНЕТ -->


<div class="clear"></div>
</div>


<!-- ГЛАВНОЕ МЕНЮ -->
<div id="main_menu" align="left">


<!-- СОЦСЕТИ -->
<a class="icon_owner" target="_blank" href="http://www.vpgazeta.ru/vpgazeta.rss" title="RSS"><div class="icon_ icon_top_rss" style="float:right"></div></a>
<noindex>
<a rel="nofollow" class="icon_owner" target="_blank" href="https://www.youtube.com/user/VPGAZETA" title="YouTube"><div class="icon_ icon_top_youtube" style="float:right"></div></a>
<a rel="nofollow" class="icon_owner" target="_blank" href="https://twitter.com/VOLZHSK" title="Twitter"><div class="icon_ icon_top_twitter" style="float:right"></div></a>
<a rel="nofollow" class="icon_owner" target="_blank" href="https://www.facebook.com/Volzhsk" title="Facebook"><div class="icon_ icon_top_fb" style="float:right"></div></a>
<a rel="nofollow" class="icon_owner" target="_blank" href="https://vk.com/news_vp" title="ВКонтакте"><div class="icon_ icon_top_vk" style="float:right"></div></a>
</noindex>
<!-- Конец СОЦСЕТИ -->


<!-- Подменю НОВОСТИ -->
<div class="menu_item"><div class="menu_pointer"></div>
<span class="menu_title">НОВОСТИ</span>
<div class="submenu submenu_left"><div class="submenu_inner"><span class="norm tight">

<div class="submenu_col1">
<a href="http://www.vpgazeta.ru/part/public" class="alt">Общество</a>
<div style="height:10px"></div>



<a href="http://www.vpgazeta.ru/part/government" class="alt">Политика и власть</a>
<div style="height:10px"></div>



<a href="http://www.vpgazeta.ru/part/security_order" class="alt">Закон и порядок</a>
<div style="height:10px"></div>



<a href="http://www.vpgazeta.ru/part/economy" class="alt">Экономика</a>
<div style="height:10px"></div>



<a href="http://www.vpgazeta.ru/part/security" class="alt">Безопасность</a>
<div style="height:10px"></div>



<a href="http://www.vpgazeta.ru/part/religion" class="alt">Духовность</a>
<div style="height:10px"></div>



<a href="http://www.vpgazeta.ru/part/medicine_health" class="alt">Здоровье и медицина</a>
<div style="height:10px"></div>



<a href="http://www.vpgazeta.ru/part/history" class="alt">История</a>
<div style="height:10px"></div>



<a href="http://www.vpgazeta.ru/part/culture" class="alt">Культура</a>
<div style="height:10px"></div>
</div>

<div class="submenu_col2">
<a href="http://www.vpgazeta.ru/part/edu_science" class="alt">Образование и наука</a>
<div style="height:10px"></div>



<a href="http://www.vpgazeta.ru/part/accident" class="alt">Происшествия</a>
<div style="height:10px"></div>



<a href="http://www.vpgazeta.ru/part/sport" class="alt">Спорт</a>
<div style="height:10px"></div>



<a href="http://www.vpgazeta.ru/part/traffic" class="alt">Транспорт</a>
<div style="height:10px"></div>



<a href="http://www.vpgazeta.ru/part/tourism_in_mari_el" class="alt">Туризм в Марий Эл</a>
<div style="height:10px"></div>



<a href="http://www.vpgazeta.ru/part/world" class="alt">В мире</a>
<div style="height:10px"></div>



<a href="http://www.vpgazeta.ru/part/leading" class="alt">Основные новости</a>
<div style="height:10px"></div>



<a href="http://www.vpgazeta.ru/part/prosecutor_council" class="alt">Общественный совет</a>
<div style="height:10px"></div>



<a href="http://www.vpgazeta.ru/part/professionals_heading" class="alt">Советы специалистов</a>
<div style="height:10px"></div>
</div>

<div class="submenu_resume"><span class="bigger2 middle">
<a href="http://www.vpgazeta.ru/part/news" class="colored icon_owner">Все новости <div class="icon_ icon_next"></div></a>
</span></div>
<div class="clear"></div></span></div></div></div>
<!-- Конец Подменю НОВОСТИ -->


<!-- Подменю ОБЪЯВЛЕНИЯ -->
<div class="menu_item"><div class="menu_pointer"></div>
<span class="menu_title">ОБЪЯВЛЕНИЯ</span>
<div class="submenu submenu_left"><div class="submenu_inner"><span class="norm tight">
<div class="submenu_col1">
<a class="colored" href="http://www.vpgazeta.ru/ads/favorite/">Избранное (<span class="fav_count">0</span>)</a>
<div style="height:10px"></div>


<a href="http://www.vpgazeta.ru/ads/category/cars" class="alt">Авто, мото</a>
<div style="height:10px"></div>



<a href="http://www.vpgazeta.ru/ads/category/realty" class="alt">Недвижимость</a>
<div style="height:10px"></div>



<a href="http://www.vpgazeta.ru/ads/category/1" class="alt">Услуги</a>
<div style="height:10px"></div>



<a href="http://www.vpgazeta.ru/ads/category/business" class="alt">Бизнес, партнерство</a>
<div style="height:10px"></div>



<a href="http://www.vpgazeta.ru/ads/category/work_edu" class="alt">Работа, образование</a>
<div style="height:10px"></div>



<a href="http://www.vpgazeta.ru/ads/category/materials" class="alt">Все для стройки</a>
<div style="height:10px"></div>



<a href="http://www.vpgazeta.ru/ads/category/furniture" class="alt">Мебель, интерьер</a>
<div style="height:10px"></div>



<a href="http://www.vpgazeta.ru/ads/category/equipment" class="alt">Техника, обрудован.</a>
<div style="height:10px"></div>



<a href="http://www.vpgazeta.ru/ads/category/food" class="alt">Продукты питания</a>
<div style="height:10px"></div>



<a href="http://www.vpgazeta.ru/ads/category/clothing_shoes" class="alt">Одежда, обувь</a>
<div style="height:10px"></div>



<a href="http://www.vpgazeta.ru/ads/category/products_children" class="alt">Товары для детей</a>
<div style="height:10px"></div>
</div>

<div class="submenu_col2">
<a href="http://www.vpgazeta.ru/ads/category/celebration_gift" class="alt">Праздник, подарки</a>
<div style="height:10px"></div>



<a href="http://www.vpgazeta.ru/ads/category/music_art" class="alt">Музыка, искусство</a>
<div style="height:10px"></div>



<a href="http://www.vpgazeta.ru/ads/category/sport_tourism" class="alt">Спорт, туризм, отдых</a>
<div style="height:10px"></div>



<a href="http://www.vpgazeta.ru/ads/category/country_house" class="alt">Все для дачи, бани</a>
<div style="height:10px"></div>



<a href="http://www.vpgazeta.ru/ads/category/health" class="alt">Здоровье, красота</a>
<div style="height:10px"></div>



<a href="http://www.vpgazeta.ru/ads/category/animals_plants" class="alt">Животные, растения</a>
<div style="height:10px"></div>



<a href="http://www.vpgazeta.ru/ads/category/books" class="alt">Литература</a>
<div style="height:10px"></div>



<a href="http://www.vpgazeta.ru/ads/category/search" class="alt">Бюро находок</a>
<div style="height:10px"></div>



<a href="http://www.vpgazeta.ru/ads/category/contact" class="alt">Знакомства</a>
<div style="height:10px"></div>



<a href="http://www.vpgazeta.ru/ads/category/thanks" class="alt">Благодарность</a>
<div style="height:10px"></div>



<a href="http://www.vpgazeta.ru/ads/category/miscellaneous" class="alt">Разное</a>
<div style="height:10px"></div>
</div>

<div class="submenu_resume"><span class="bigger2 middle">
<a href="http://www.vpgazeta.ru/ads/" class="colored icon_owner">Доска объявлений <div class="icon_ icon_next"></div></a>
</span></div>
<div class="clear"></div></span></div></div></div>
<!-- Конец Подменю ОБЪЯВЛЕНИЯ -->


<!-- Подменю ФОРУМ -->
<div class="menu_item"><div class="menu_pointer"></div>
<span class="menu_title">ФОРУМ</span>
<div class="submenu submenu_left"><div class="submenu_inner"><span class="norm tight">

<div class="submenu_col1">
<a href="http://www.vpgazeta.ru/forum/part/1" class="alt">Пульс города</a>
<div style="height:10px"></div>



<a href="http://www.vpgazeta.ru/forum/part/2" class="alt">Советы специалистов</a>
<div style="height:10px"></div>



<a href="http://www.vpgazeta.ru/forum/part/3" class="alt">Моя республика</a>
<div style="height:10px"></div>



<a href="http://www.vpgazeta.ru/forum/part/4" class="alt">Российские и мировые новости</a>
<div style="height:10px"></div>



<a href="http://www.vpgazeta.ru/forum/part/5" class="alt">Флудилка</a>
<div style="height:10px"></div>
</div>

<div class="submenu_resume"><span class="bigger2 middle">
<a href="http://www.vpgazeta.ru/forum/" class="colored icon_owner">Весь форум <div class="icon_ icon_next"></div></a>
</span></div>
<div class="clear"></div></span></div></div></div>
<!-- Конец Подменю ФОРУМ -->


<!-- Подменю СПРАВОЧНИК -->
<div class="menu_item"><div class="menu_pointer"></div>
<span class="menu_title">СПРАВОЧНИК</span>
<div class="submenu submenu_left"><div class="submenu_inner"><span class="norm tight">

<div class="submenu_col1">
<a href="http://www.vpgazeta.ru/part/afisha" class="alt">Афиша</a>
<div style="height:10px"></div>



<a href="http://www.vpgazeta.ru/part/transport" class="alt">Расписание транспорта</a>
<div style="height:10px"></div>



<a href="/guide/" class="alt">Предприятия и организации</a>
<div style="height:10px"></div>



<a href="http://www.vpgazeta.ru/part/police" class="alt">Полиция</a>
<div style="height:10px"></div>



<a href="http://www.vpgazeta.ru/part/electronic_edition" class="alt">Электронная версия издания</a>
<div style="height:10px"></div>
</div>

<div class="clear"></div></span></div></div></div>
<!-- Конец Подменю СПРАВОЧНИК -->


<!-- Подменю БЛОГИ -->
<div class="menu_item"><div class="menu_pointer"></div>
<span class="menu_title">БЛОГИ</span>
<div class="submenu submenu_left"><div class="submenu_inner"><span class="norm tight">

<div class="submenu_col1">
<a href="http://www.vpgazeta.ru/part/aksenova" class="alt">Блог Наталии Аксёновой</a>
<div style="height:10px"></div>



<a href="http://www.vpgazeta.ru/part/charlie" class="alt">Блог Чарли</a>
<div style="height:10px"></div>



<a href="http://www.vpgazeta.ru/part/duty" class="alt">Блог Дежурного</a>
<div style="height:10px"></div>



<a href="http://www.vpgazeta.ru/part/platonov" class="alt">Блог Эдуарда Платонова</a>
<div style="height:10px"></div>
</div>

<div class="submenu_resume"><span class="bigger2 middle">
<a href="http://www.vpgazeta.ru/part/blogs" class="colored icon_owner">Все блоги <div class="icon_ icon_next"></div></a>
</span></div>
<div class="clear"></div></span></div></div></div>
<!-- Конец Подменю БЛОГИ -->


<!-- Подменю ОПРОСЫ -->
<div class="menu_item"><div class="menu_pointer"></div>
<span class="menu_title">ОПРОСЫ</span>
<div class="submenu submenu_left"><div class="submenu_inner"><span class="norm tight">

<div class="submenu_col1">
<a href="http://www.vpgazeta.ru/pollpart/general_questions" class="alt">Общие</a>
<div style="height:10px"></div>



<a href="http://www.vpgazeta.ru/pollpart/solutions" class="alt">Варианты решений</a>
<div style="height:10px"></div>



<a href="http://www.vpgazeta.ru/pollpart/quality_control" class="alt">Оценка качества</a>
<div style="height:10px"></div>



<a href="http://www.vpgazeta.ru/pollpart/efficiency_mark" class="alt">Оценка эффективности</a>
<div style="height:10px"></div>
</div>

<div class="submenu_resume"><span class="bigger2 middle">
<a href="http://www.vpgazeta.ru/pollpart/all" class="colored icon_owner">Все опросы <div class="icon_ icon_next"></div></a>
</span></div>
<div class="clear"></div></span></div></div></div>
<!-- Конец Подменю ОПРОСЫ -->


<!-- Подменю ВОПРОСЫ И ОТВЕТЫ -->
<div class="menu_item"><div class="menu_pointer"></div>
<span class="menu_title">ВОПРОСЫ-ОТВЕТЫ</span>
<div class="submenu submenu_left"><div class="submenu_inner"><span class="norm tight">

<div class="submenu_col1">
<a href="http://www.vpgazeta.ru/part/lawyer_question" class="alt">Вопрос юристу</a>
<div style="height:10px"></div>



<a href="http://www.vpgazeta.ru/part/realty_question" class="alt">Недвижимость и наследство</a>
<div style="height:10px"></div>



<a href="http://www.vpgazeta.ru/part/prosecutor_volzhsk" class="alt">Вопрос прокуратуре</a>
<div style="height:10px"></div>



<a href="http://www.vpgazeta.ru/part/advokat" class="alt">Вопрос адвокату</a>
<div style="height:10px"></div>
</div>

<div class="submenu_resume"><span class="bigger2 middle">
<a href="http://www.vpgazeta.ru/part/problems" class="colored icon_owner">Все вопросы и ответы <div class="icon_ icon_next"></div></a>
</span></div>
<div class="clear"></div></span></div></div></div>
<!-- Конец Подменю ВОПРОСЫ И ОТВЕТЫ -->


<!-- Подменю ФОТОАЛЬБОМЫ -->
<div class="menu_item"><div class="menu_pointer"></div>
<span class="menu_title">ФОТО</span>
<div class="submenu submenu_right"><div class="submenu_inner"><span class="norm tight">

<div class="submenu_col1">
<a href="http://www.vpgazeta.ru/fotopart/city" class="alt">Город</a>
<div style="height:10px"></div>



<a href="http://www.vpgazeta.ru/fotopart/edge" class="alt">Мой край</a>
<div style="height:10px"></div>



<a href="http://www.vpgazeta.ru/fotopart/history" class="alt">История в фотографиях</a>
<div style="height:10px"></div>



<a href="http://www.vpgazeta.ru/fotopart/auto_moto" class="alt">Авто и мото</a>
<div style="height:10px"></div>



<a href="http://www.vpgazeta.ru/fotopart/animals" class="alt">Животные</a>
<div style="height:10px"></div>



<a href="http://www.vpgazeta.ru/fotopart/people" class="alt">Люди</a>
<div style="height:10px"></div>



<a href="http://www.vpgazeta.ru/fotopart/unusual" class="alt">Необычное</a>
<div style="height:10px"></div>



<a href="http://www.vpgazeta.ru/fotopart/celebration" class="alt">Праздник</a>
<div style="height:10px"></div>
</div>

<div class="submenu_col2">
<a href="http://www.vpgazeta.ru/fotopart/nature" class="alt">Природа и пейзаж</a>
<div style="height:10px"></div>



<a href="http://www.vpgazeta.ru/fotopart/manufacture" class="alt">Производство</a>
<div style="height:10px"></div>



<a href="http://www.vpgazeta.ru/fotopart/event" class="alt">Происшествие</a>
<div style="height:10px"></div>



<a href="http://www.vpgazeta.ru/fotopart/country" class="alt">Село</a>
<div style="height:10px"></div>



<a href="http://www.vpgazeta.ru/fotopart/family" class="alt">Семья</a>
<div style="height:10px"></div>



<a href="http://www.vpgazeta.ru/fotopart/sport" class="alt">Спорт</a>
<div style="height:10px"></div>



<a href="http://www.vpgazeta.ru/fotopart/competition" class="alt">Конкурсы</a>
<div style="height:10px"></div>
</div>

<div class="submenu_resume"><span class="bigger2 middle">
<a href="http://www.vpgazeta.ru/fotopart/all" class="colored icon_owner">Все фотоальбомы <div class="icon_ icon_next"></div></a>
</span></div>
<div class="clear"></div></span></div></div></div>
<!-- Конец Подменю ФОТО -->


<div class="clear"></div>
</div>
<!-- Конец ГЛАВНОЕ МЕНЮ -->


</div>
<!-- Конец ШАПКА -->



<!-- ОСНОВНАЯ ЧАСТЬ -->
<div style="height:12px"></div>
<div style="position:relative; left:0px; top:0px">
<div class="div_bold_vert" style="position:absolute; left:975px; top:0px; bottom:0px"></div>



<!-- ОСНОВНАЯ КОЛОНКА -->
<div style="float:left; width:915px; padding:10px 0 0 30px; overflow:hidden">










<!-- НАЗВАНИЕ РУБРИКИ/СТАТЬИ -->

<span class="smaller2 superhidden spaced">
<a class="lite" href="http://www.vpgazeta.ru/part/news">НОВОСТИ</a> | <a class="lite" href="http://www.vpgazeta.ru/part/medicine_health">ЗДОРОВЬЕ И МЕДИЦИНА</a> | <a class="lite" href="http://www.vpgazeta.ru/part/health">ЗДОРОВЬЕ</a>
</span><div style="height:15px"></div>






<div style="height:4px"></div>
<span class="smaller2 superhidden spaced">07/02/2017</span>
<div style="height:4px"></div>


<span class="bigger4 title">Гриппом жители Марий Эл стали болеть чаще</span>



<div class="clear" style="height:30px"></div>
<!-- Конец НАЗВАНИЕ РУБРИКИ/СТАТЬИ -->



<!-- СВЕДЕНИЯ О МЕРОПРИЯТИИ -->

<!-- СВЕДЕНИЯ О МЕРОПРИЯТИИ -->




<!-- ТЕКСТ ПУБЛИКАЦИИ -->

<div class="pub"><span class="norm std">

<!-- ИЛЛЮСТРАЦИЯ ПО УМОЛЧАНИЮ -->
 
<span class="smaller2 gray tight"><div style="width:250px; float:right; padding:5px 0 10px 15px" align="center"><img
class="image load"
src="http://www.vpgazeta.ru/misc/img_pub/ipix.gif" style="margin-bottom:3px" data-src="/share/images/base/148/41_255980.jpg"
width="250" height="163" alt=""
/><script>
zoom_image_add({
  key: 'gal',
  id: 148041,
  big_url: '/share/images/base/148/41_255980.jpg',
  big_x: 250,
  big_y: 163,
  medium_url: '/share/images/base/148/41_255980.jpg',
  medium_x: 250,
  medium_y: 163,
  icon_url: '/share/images/ready/482/694_255980.jpg',
  icon_x: 110,
  icon_y: 80,
  rem: ''
});
</script></div></span>
<!-- Конец ИЛЛЮСТРАЦИЯ ПО УМОЛЧАНИЮ -->

<noindex><a class="inner_link" rel="nofollow" target="_blank" href="http://www.vpgazeta.ru/article/68215">Ранее сообщалось</a></noindex>, что на территории Республики Марий Эл за прошедшую неделю (с 30 января по 5 февраля) зарегистрировано 3900 случаев заболевания ОРВИ, что незначительно (на 2,7%) превышает эпидемический порог, но на 1,4% ниже предыдущей недели.<br><br>Показатель заболеваемости составил 56,9 на 10 тыс. населения. Заболеваемость выше порогового уровня регистрируется среди взрослого населения (на 14,5%), среди остальных возрастных групп детей заболеваемость ниже эпидпорогового уровня.<br><br>Зарегистрировано 52 лабораторно подтвержденных случая гриппа (с со 23 по 29 января <noindex><a class="inner_link" rel="nofollow" target="_blank" href="http://www.vpgazeta.ru/article/67986">зарегистрировано 40</a></noindex>), из них 16 заболевших – дети в возрасте до 14 лет.
<div class="clear" style="height:40px"></div>
</span></div>

<!-- Конец ТЕКСТ ПУБЛИКАЦИИ -->




<!-- ИЛЛЮСТРАЦИИ -->

<!-- Конец ИЛЛЮСТРАЦИИ -->




<!-- ИСТОЧНИК И СОЦИАЛКА -->

<div style="float:right; width:470px; padding:0 0 14px 45px">


<div style="padding-bottom:16px">










<span id="vote1_article_68240" class="smaller1 std" 
data-act="" data-url="http://www.vpgazeta.ru/article/68240" data-id="0">

<span class="js"
onclick="do_vote(1,$('#vote1_article_68240'),$('#vote2_article_68240'))">
<div class="icon_ icon_like_up" style="vertical-align:top"></div>
<div style="display:inline-block; vertical-align:top; padding-top:1px">
<span class="norm voting_yes">Нравится</span><br>0
</div>
</span>

<img src="http://www.vpgazeta.ru/misc/img_pub/ipix.gif" width="20" height="1" alt="" />

<span class="js"
onclick="do_vote(-1,$('#vote1_article_68240'),$('#vote2_article_68240'))">
<div class="icon_ icon_like_down" style="vertical-align:top"></div>
<div style="display:inline-block; vertical-align:top; padding-top:1px">
<span class="norm voting_no">Не нравится</span><br>0
</div>
</span>

</span>

<span id="vote2_article_68240" class="smaller1 std" style="display:none">

<span title="Вы уже голосовали">
<div class="icon_ icon_like_up transparent1" style="vertical-align:top"></div>
<div style="display:inline-block; vertical-align:top; padding-top:1px">
<span class="norm voting_yes">Нравится</span><br><span class="cnt_yes">0</span>
</div>
</span>

<img src="http://www.vpgazeta.ru/misc/img_pub/ipix.gif" width="20" height="1" alt="" />

<span title="Вы уже голосовали">
<div class="icon_ icon_like_down transparent1" style="vertical-align:top"></div>
<div style="display:inline-block; vertical-align:top; padding-top:1px">
<span class="norm voting_no">Не нравится</span><br><span class="cnt_no">0</span>
</div>
</span>

</span>

<img src="http://www.vpgazeta.ru/misc/img_pub/ipix.gif" width="20" height="1" alt="" />

<span class="smaller1">
<a class="colored icon_owner" href="http://www.vpgazeta.ru/forum/"><div class="icon_ icon_forum" style="vertical-align:top"></div> <div style="display:inline-block; padding-top:1px">Обсудить на форуме</div></a></span>





<div style="height:18px"></div>





<!-- UPTOLIKE -->
<script>
    /* uptolike share begin */
    (function(d,c){
        var up=d.createElement('script'),
                s=d.getElementsByTagName('script')[0],
                r=Math.floor(Math.random() * 1000000);
        var cmp = c + Math.floor(Math.random() * 10000);
        var url = "http://www.vpgazeta.ru/article/68240";
        window["__uptolike_widgets_settings_"+cmp] = {
                
                
        };
        d.write("<div id='"+cmp+"' class='__uptlk' data-uptlkwdgtId='"+r+"'></div>");
        up.type = 'text/javascript'; up.async = true;
        up.src = "//w.uptolike.com/widgets/v1/widgets.js?b=fb.tw.ok.vk.gp.mr&id=560145&o=1&m=1&sf=3&ss=3&sst=1&c1=ededed&c1a=0.0&c3=ff9300&c5=ffffff&mc=1&c2=000000&c4=ffffff&c4a=1.0&mcs=1&sel=1&fol=0&sel=1&c=" + cmp + "&url="+encodeURIComponent(url);
        s.parentNode.insertBefore(up, s);
    })(document,"__uptlk");
    /* uptolike share end */
</script>
<!-- Конец UPTOLIKE -->



</div>

</div>

<!-- Конец ИСТОЧНИК И СОЦИАЛКА -->




<!-- ДОКУМЕНТЫ -->

<!-- Конец ДОКУМЕНТЫ -->



<!-- ССЫЛКИ -->

<!-- Конец СЫЛКИ -->




<div class="clear"></div>



<!-- ОТЗЫВЫ -->


<a name="comments"></a>
<div class="div_horiz" style="margin:20px 0 20px 0"></div>
<script>
$(document).ready(function(){
  antispam_clear ($('#CommentForm'));
  antispam_clear ($('#CommentDelForm'));
});
</script>






<script>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</script>




<!-- ФОРМА ОТЗЫВА -->
<div id="ModalComment" style="display:none">
<div class="modal_head" style="overflow:hidden; width:600px"></div>
<div class="modal_close" onclick="superModalClose(false)"></div>
<div style="padding:0px 20px 20px 30px">
<form id="CommentForm" name="CommentForm" method="post" action="http://www.vpgazeta.ru/article/68240">
<input type="hidden" name="CGI_ID" value="864927752552394705_269119502_269111310" />
<input type="hidden" name="act" value="comment" />
<input type="hidden" name="code_id" value="" />
<input type="hidden" name="parent_id" value="0" />
<input type="hidden" name="p" value="1" />
<span class="smaller1 gray"><span class="asterisk">*</span> Обязательные поля</span>
<div style="height:20px"></div>
<span class="norm std">




<div style="float:left; width:439px"><span class="asterisk">*</span> Ваше имя:<div style="height:2px"></div>
<input class="bigger1" type="text" name="name" maxlength="64" value="" style="width:396px" />
<div style="height:5px"></div>
<span class="smalle05"><label><input type="checkbox" class="small" name="store" value="1"
 /> - Запомнить меня на этом компьютере</label></span>
<br><br></div>

<div style="float:left"><span class="asterisk">*</span> Цифры с картинки:<div style="height:2px"></div>
<img class="antispam" src="http://www.vpgazeta.ru/misc/img_pub/ipix.gif" width="75" height="50" style="vertical-align:middle" alt=""
  data-suffix="" data-width="75" data-height="50" data-bg="#fff" data-txt="#000" /><img
src="http://www.vpgazeta.ru/misc/img_pub/ipix.gif" width="5" height="1" alt="" /><input
class="bigger1" type="text" name="code" maxlength="32" value="" style="width:120px" /><br><br></div>

<div class="clear"></div>




<div style="float:right; padding:2px 20px 0 0">
<span class="smaller2 hidden">осталось <span id="txt_counter" class="std"></span> симв.</span>
</div>
<span class="asterisk">*</span> Текст комментария:<div class="clear" style="height:2px"></div>
<textarea class="norm" name="text" style="width:639px; height:150px; resize:none">
</textarea><br><br>




<span class="smaller1 std">
Можете придумать пароль, если потом захотите удалить свой комментарий.<br>
Введите пароль дважды:
</span>
<div style="height:4px"></div>

<div style="float:left; width:300px">
<input class="norm2" type="password" name="password" maxlength="32" value="" style="width:120px" />
&nbsp;
<input class="norm2" type="password" name="password2" maxlength="32" value="" style="width:120px" />
</div>



<div style="float:right; width:350px; padding:10px 15px 0 0" align="right">
<div class="buttons"><span class="a_colored bigger3 middle">
<div class="submit icon_owner" style="display:inline-block" onclick="do_CommentForm()">Разместить
<div class="icon_ icon_next"></div></div></span></div>
<div style="height:10px"></div>
<span class="smaller05 error alert">&nbsp;</span>
</div>

<div class="clear"></div>
</span></form></div></div>
<!-- Конец ФОРМА ОТЗЫВА -->




<!-- ФОРМА УДАЛЕНИЯ/ЖАЛОБЫ ОТЗЫВА -->
<div id="ModalCommentDel" style="display:none">
<div class="modal_head" style="overflow:hidden; width:505px"></div>
<div class="modal_close" onclick="superModalClose(false)"></div>
<div class="container" style="padding:0px 20px 30px 30px">
<form name="CommentDelForm" id="CommentDelForm" method="post"
action="http://www.vpgazeta.ru/article/68240">
<span class="norm std">
<input type="hidden" name="CGI_ID" value="864927752552394705_269119502_269111310" />
<input type="hidden" name="act" value="comment_del" />
<input type="hidden" name="code_id" value="" />
<input type="hidden" name="p" value="1" />
<input type="hidden" name="id" value="" />
<input type="hidden" name="ajax" value="" />
<input type="hidden" name="comment_id" value="" />

<div style="height:10px"></div>

<div style="float:left">
Пароль:<div style="height:2px"></div>
<input type="password" class="bigger1" name="password" style="width:298px" value="" maxlength="64" />
</div>

<div style="float:right; width:340px"><span class="smaller05">
<br>Для удаления комментария введите пароль, который был указан при размещении.
</span></div>

<div class="clear" style="height:20px"></div>
<div class="div_horiz"></div>

<div style="padding:20px 0 15px 0">
Если не знаете пароля, то можете пожаловаться администратору, заполнив форму:
</div>



<div style="float:left; width:341px">Ваше имя:<div style="height:2px"></div>
<input class="bigger1" type="text" name="name" maxlength="64" value="" style="width:298px" /><br><br></div>

<div style="float:left">Ваш e-mail:<div style="height:2px"></div>
<input class="bigger1" type="text" name="email" maxlength="64" value="" style="width:298px" /><br><br></div>



<div class="clear"></div>
Жалоба:<div style="height:2px"></div>
<select name="descr" class="bigger1" style="width:649px">
<option class="descr_no" value="">-</option>
<option value="Нецензурные выражения">Нецензурные выражения</option> <option value="Унижающие и оскорбляющие выражения">Унижающие и оскорбляющие выражения</option> <option value="Пропаганда культа насилия и жестокости">Пропаганда культа насилия и жестокости</option> <option value="Пропаганда нетерпимости к расовой, национальной, религиозной принадлежности">Пропаганда нетерпимости к расовой, национальной, религиозной принадлежности</option> <option value="Размещение информации, публично оправдывающей терроризм">Размещение информации, публично оправдывающей терроризм</option> <option value="Распространение информации о наркотиках или ссылка на ресурсы о них">Распространение информации о наркотиках или ссылка на ресурсы о них</option> <option value="Распространение порнографическиой информации или ссылка на подобные ресурсы">Распространение порнографическиой информации или ссылка на подобные ресурсы</option> <option value="Рекламная информация">Рекламная информация</option> 
<option class="descr_other" value="">Другая причина</option>
</select><br><br>

<span id="ComplaintForm_text_title">Описание жалобы:</span>
<div style="height:2px"></div>
<textarea class="norm" name="text" style="width:639px; height:100px; resize:none">
</textarea><br><br>

<div style="float:left">Цифры с картинки:<div style="height:1px"></div>
<img class="antispam middle" src="http://www.vpgazeta.ru/misc/img_pub/ipix.gif" width="75" height="50" alt=""
data-suffix="" data-width="75" data-height="50" data-bg="#fff" data-txt="#000" />
<input class="bigger1" type="text" name="code" maxlength="32" value="" style="width:120px" /></div>

<div style="float:right; width:400px; padding:20px 15px 0 0" align="right">
<div class="buttons"><span class="a_colored bigger3 middle">
<div class="submit icon_owner" style="display:inline-block" onclick="do_CommentDelForm()"><span id="CommentDelForm_button"></span>
<div class="icon_ icon_next"></div></div></span></div>
<div style="height:10px"></div>
<span class="smaller05 error alert">&nbsp;</span>
</div>

<div class="clear"></div>

</span></form></div></div>


<div id="ModalComplaintOk" style="display:none" align="center">
<div class="modal_head">
<div class="modal_close" onclick="superModalClose(false)"></div>
<div class="clear"></div></div>
<div style="padding:20px 10px 40px 10px">
<span class="bigger05 std">
Ваша жалоба отправлена.
<div style="height:40px"></div>
<div class="button" onclick="superModalClose()">Закрыть</div>
</span>
</div></div>

<!-- Конец ФОРМА УДАЛЕНИЯ ОТЗЫВА -->


<!-- ФОРМА УДАЛЕНИЯ СОБСТВЕННОГО ОТЗЫВА -->
<div id="ModalOwnCommentDel" style="display:none" align="center">
<div class="modal_head">
<div class="modal_close" onclick="superModalClose(false)"></div>
<div class="clear"></div></div>
<div style="padding:20px 10px 40px 10px">
<span class="bigger05 std">
Вы хотите удалить свой комментарий?
<div style="height:40px"></div>
<div class="button" onclick="document.CommentDelForm.submit()">Да, удалить</div>
<img src="http://www.vpgazeta.ru/misc/img_pub/ipix.gif" width="60" height="1" alt="" />
<div class="button" onclick="superModalClose()">Нет, не удалять</div>
</span>
</div></div>
<!-- Конец ФОРМА УДАЛЕНИЯ СОБСТВЕННОГО ОТЗЫВА -->



<div style="float:right; text-align:right" class="icon_owner js" onclick="
  modal_comment(0)
">
<div style="display:inline-block; padding-right:6px" class="middle"><span class="bigger05 a_colored tight">НАПИСАТЬ<br>КОММЕНТАРИЙ</span></div>
<div class="icon_ icon_comment"></div>
</div>

<div style="height:10px"></div>
<span class="bigger2 std">КОММЕНТАРИИ</span>

<div class="clear" style="height:10px"></div>


<span class="bigger1 hidden">
Здесь пока нет комментариев. Разместите первым!
</span>
<div style="height:40px"></div>


<div class="clear" style="margin-top:-10px"></div>








<div class="clear"></div>

<!-- Конец ОТЗЫВЫ -->











<!-- ТЕГИ И СВЯЗАННЫЕ СТАТЬИ -->




  <div style="height:20px"></div>
  <div class="div_horiz"></div>
  <div style="height:30px"></div>

<span class="smaller1 std">ЕЩЁ НА ТЕМУ: &nbsp;&nbsp;</span><span class="bigger1 asa">
<a href="http://www.vpgazeta.ru/tag/gripp/">грипп</a>
</span>
<div style="height:25px"></div>






<div style="width:210px; float:left; padding-right:25px">
<span class="smaller3 hidden spaced">
  <a class="lite" href="http://www.vpgazeta.ru/part/medicine_health">ЗДОРОВЬЕ И МЕДИЦИНА</a>
</span>
<div style="height:6px"></div>
<a href="http://www.vpgazeta.ru/article/68117"><img class="image load" src="http://www.vpgazeta.ru/misc/img_pub/ipix.gif"
data-src="/share/images/ready/480/12_272839.jpg" style="width:210px; height:155px" alt="" /></a>
<div style="height:7px"></div>
<span class="smaller05"><a href="http://www.vpgazeta.ru/article/68117">Роспотребнадзор Марий Эл: ошибки и мифы о профилактике гриппа</a></span>
<div style="height:3px"></div>
<span class="smaller1 std">Профилактика любого заболевания, в том числе и гриппа, требует ответственного подхода и соблюдения всех правил. В сегодняшней публикации назовем несколько распространенных ошибок, которые допускают граждане во время профилактики гриппа.</span>
<div style="height:5px"></div>
<span class="smaller3 hidden spaced">03/02/2017 &nbsp;&nbsp;</span>
</div>




<div style="width:210px; float:left; padding-right:25px">
<span class="smaller3 hidden spaced">
  <a class="lite" href="http://www.vpgazeta.ru/part/medicine_health">ЗДОРОВЬЕ И МЕДИЦИНА</a>
</span>
<div style="height:6px"></div>
<a href="http://www.vpgazeta.ru/article/67986"><img class="image load" src="http://www.vpgazeta.ru/misc/img_pub/ipix.gif"
data-src="/share/images/ready/477/437_677654.jpg" style="width:210px; height:155px" alt="" /></a>
<div style="height:7px"></div>
<span class="smaller05"><a href="http://www.vpgazeta.ru/article/67986">На минувшей неделе в Марий Эл зарегистрировано 40 лабораторно подтвержденных случаев гриппа</a></span>
<div style="height:3px"></div>
<span class="smaller1 std">На территории Республики Марий Эл за прошедшую неделю (со 23 по 29 января) зарегистрировано 3957 случаев заболевания ОРВИ, что на 10,7% выше эпидемического порога и на 12,7% выше предыдущей недели.</span>
<div style="height:5px"></div>
<span class="smaller3 hidden spaced">31/01/2017 &nbsp;&nbsp;</span>
</div>




<div style="width:210px; float:left">
<span class="smaller3 hidden spaced">
  <a class="lite" href="http://www.vpgazeta.ru/part/medicine_health">ЗДОРОВЬЕ И МЕДИЦИНА</a>
</span>
<div style="height:6px"></div>
<a href="http://www.vpgazeta.ru/article/67938"><img class="image load" src="http://www.vpgazeta.ru/misc/img_pub/ipix.gif"
data-src="/share/images/ready/476/724_141526.jpg" style="width:210px; height:155px" alt="" /></a>
<div style="height:7px"></div>
<span class="smaller05"><a href="http://www.vpgazeta.ru/article/67938">Предложение о введении ограничительных мер из-за ОРВИ в Волжске, Козьмодемьянске и Звениговском районе</a></span>
<div style="height:3px"></div>
<span class="smaller1 std">Заболеваемость выше порогового уровня более, чем на 20% регистрируется в г. Волжске, г. Козьмодемьянске, Звениговском районе, что требует проведения на данных административных территориях ограничительных мероприятий.</span>
<div style="height:5px"></div>
<span class="smaller3 hidden spaced">30/01/2017 &nbsp;&nbsp;</span>
</div>




<div style="width:210px; float:right">
<span class="smaller3 hidden spaced">
  <a class="lite" href="http://www.vpgazeta.ru/part/medicine_health">ЗДОРОВЬЕ И МЕДИЦИНА</a>
</span>
<div style="height:6px"></div>
<a href="http://www.vpgazeta.ru/article/67931"><img class="image load" src="http://www.vpgazeta.ru/misc/img_pub/ipix.gif"
data-src="/share/images/ready/476/583_693440.jpg" style="width:210px; height:155px" alt="" /></a>
<div style="height:7px"></div>
<span class="smaller05"><a href="http://www.vpgazeta.ru/article/67931">Заболеваемость ОРВИ в Марий Эл выше эпидпорога на 10,7%</a></span>
<div style="height:3px"></div>
<span class="smaller1 std">На территории Республики Марий Эл за прошедшую неделю (со 23 по 29 января) зарегистрировано 3957 случаев заболевания ОРВИ, что на 10,7% выше  эпидемического порога и на 12,7% выше предыдущей недели. Показатель заболеваемости составил 57,7 на 10 тыс. населения. Заболеваемость выше порогового уровня регистрируется среди взрослого населения (на 12,6%) и среди детей в возрасте 3-6 лет (на 2,3%), среди остальных возрастных групп детей заболеваемость ниже эпидпорогового уровня.</span>
<div style="height:5px"></div>
<span class="smaller3 hidden spaced">30/01/2017 &nbsp;&nbsp;</span>
</div>
















































<div class="clear" style="height:25px"></div>

<!-- ТЕГИ И СВЯЗАННЫЕ СТАТЬИ -->
















</div>
<!-- Конец ОСНОВНАЯ КОЛОНКА -->



<!-- ПРАВАЯ КОЛОНКА -->
<div style="float:right; width:220px; padding:10px 20px 0 0; overflow:hidden">



<!-- РЕКЛАМА СПРАВА #1 -->

<a class="icon_owner text middle" href="http://www.vpgazeta.ru/article/advert"><span class="smaller1">РЕКЛАМА <div class="icon_ icon_right"></div></span></a>
<div style="height:10px"></div>


<div style="width:220px; overflow:hidden"><noindex><div style="position:relative; left:0px; top:0px"><img src="http://www.vpgazeta.ru/share/docs/0/425_Dz0K6KcCal6E84Khy4a7B88g6qbF1oyE.gif" style="display:block; width:220px; height:220px; border:none" alt="" title="" /><a rel="nofollow" style="position:absolute; left:0px; top:0px; right:0px; bottom:0px; z-index:2" target="_blank" href="http://www.vpgazeta.ru/service?act=rekl&id=74&rnd=829401428" title=""></a></div></noindex></div>
<div style="height:10px"></div>


<div style="width:220px; overflow:hidden"><noindex><div style="position:relative; left:0px; top:0px"><img src="http://www.vpgazeta.ru/share/docs/0/399_DmaMsyRShNfSPv8oElD5MAVe1m5zuo5l.gif" style="display:block; width:220px; height:220px; border:none" alt="" title="" /><a rel="nofollow" style="position:absolute; left:0px; top:0px; right:0px; bottom:0px; z-index:2" target="_blank" href="http://www.vpgazeta.ru/service?act=rekl&id=60&rnd=216879028" title=""></a></div></noindex></div>
<div style="height:10px"></div>


<div style="width:220px; overflow:hidden"><noindex><div style="position:relative; left:0px; top:0px"><img src="http://www.vpgazeta.ru/share/docs/0/420_sV5UbMaZZ2il4YtUKCVoEVhZWoCdRA3U.gif" style="display:block; width:220px; height:220px; border:none" alt="" title="Туристическое агентство &quot;Глобус&quot;" /><a rel="nofollow" style="position:absolute; left:0px; top:0px; right:0px; bottom:0px; z-index:2" target="_blank" href="http://www.vpgazeta.ru/service?act=rekl&id=71&rnd=756785673" title="Туристическое агентство &quot;Глобус&quot;"></a></div></noindex></div>
<div style="height:10px"></div>

<div style="height:30px"></div>
<div class="div_horiz"></div>
<div style="height:25px"></div>

<!-- Конец РЕКЛАМА СПРАВА #1 -->





<!-- ФОТОАЛЬБОМ -->

<!-- Конец ФОТОАЛЬБОМ -->




<!-- НОВОСТИ -->



<a class="icon_owner text middle" href="http://www.vpgazeta.ru/part/news"><span class="smaller1">НОВОСТИ <div class="icon_ icon_right"></div></span></a>

<div style="height:15px"></div>

<a href="http://www.vpgazeta.ru/article/68256"><img class="image load" src="http://www.vpgazeta.ru/misc/img_pub/ipix.gif"
data-src="/share/images/ready/482/966_886343.jpg"
style="width:80px; height:60px; padding:0 0 3px 5px; float:right" /></a>

<span class="smaller1"><a href="http://www.vpgazeta.ru/article/68256">В Республике Марий Эл реальные денежные доходы населения снизились на 11,3%</a></span>
<div style="height:3px"></div>
<span class="smaller3 hidden spaced">07/02/2017 &nbsp;</span>

<div class="clear"></div>

<div style="height:15px"></div>

<span class="smaller1"><a href="http://www.vpgazeta.ru/article/68255">В Волжске (Марий Эл) перед судом предстанет подросток, совершивший 9 преступлений</a></span>
<div style="height:3px"></div>
<span class="smaller3 hidden spaced">07/02/2017 &nbsp;</span>

<div class="clear"></div>

<div style="height:15px"></div>

<span class="smaller1"><a href="http://www.vpgazeta.ru/article/68254">Начальник центра лицензионно-разрешительной работы отдела Росгвардии по Марий Эл ответит на вопросы граждан</a></span>
<div style="height:3px"></div>
<span class="smaller3 hidden spaced">07/02/2017 &nbsp;</span>

<div class="clear"></div>

<div style="height:25px"></div>
<div class="div_horiz"></div>
<div style="height:25px"></div>

<!-- Конец НОВОСТИ -->




<!-- БЛОГИ -->



<a class="icon_owner text middle" href="http://www.vpgazeta.ru/part/blogs"><span class="smaller1">БЛОГИ <div class="icon_ icon_right"></div></span></a>

<div style="height:15px"></div>
<a href="http://www.vpgazeta.ru/part/aksenova"><img class="load image" src="http://www.vpgazeta.ru/misc/img_pub/ipix.gif" data-src="/share/images/ready/385/490_527994.jpg" style="width:45px; height:60px; float:left; margin-top:2px" alt="" /></a>
<div style="float:right; width:170px; overflow:hidden">
<span class="smaller2 std">Наталия Аксенова:</span><div style="height:1px"></div>
<span class="smaller1 middle"><a href="http://www.vpgazeta.ru/article/68069">Почему мы грустим в воскресенье вечером?</a></span>
<div style="height:3px"></div>
<span class="smaller3 hidden spaced">02/02/2017 &nbsp;</span>

</div>
<div class="clear"></div>

<div style="height:15px"></div>
<a href="http://www.vpgazeta.ru/part/duty"><img class="load image" src="http://www.vpgazeta.ru/misc/img_pub/ipix.gif" data-src="/share/images/ready/438/693_53952.jpg" style="width:45px; height:60px; float:left; margin-top:2px" alt="" /></a>
<div style="float:right; width:170px; overflow:hidden">
<span class="smaller2 std">Дежурный по сайту:</span><div style="height:1px"></div>
<span class="smaller1 middle"><a href="http://www.vpgazeta.ru/article/67756">Промежуточный результат опроса о коррупции</a></span>
<div style="height:3px"></div>
<span class="smaller3 hidden spaced">25/01/2017 &nbsp;</span>

</div>
<div class="clear"></div>

<div style="height:25px"></div>
<div class="div_horiz"></div>
<div style="height:25px"></div>

<!-- Конец БЛОГИ -->



<!-- ВЫБОР РЕДАКЦИИ-->


<span class="smaller1 std">ВЫБОР РЕДАКЦИИ</span>
<div style="height:17px"></div>

  <span class="smaller3 spaced"><a href="http://www.vpgazeta.ru/part/accident" class="lite">ПРОИСШЕСТВИЯ</a></span>
  <div style="height:4px"></div>

<a href="http://www.vpgazeta.ru/article/68237"><img class="load image" src="http://www.vpgazeta.ru/misc/img_pub/ipix.gif" data-src="/share/images/ready/482/619_485451.jpg" width="220" height="150" alt="" /></a>
<div style="height:8px"></div>
<span class="smaller05"><a href="http://www.vpgazeta.ru/article/68237" class="icon_owner">В Волжске (Марий Эл) произошло ДТП с участием УАЗа и &quot;Калины&quot;</a></span>
<div style="height:5px"></div>


<div style="height:17px"></div>

  <span class="smaller3 spaced"><a href="http://www.vpgazeta.ru/part/public" class="lite">ОБЩЕСТВО</a></span>
  <div style="height:4px"></div>

<a href="http://www.vpgazeta.ru/article/68115"><img class="load image" src="http://www.vpgazeta.ru/misc/img_pub/ipix.gif" data-src="/share/images/ready/480/843_397962.jpg" width="220" height="150" alt="" /></a>
<div style="height:8px"></div>
<span class="smaller05"><a href="http://www.vpgazeta.ru/article/68115" class="icon_owner">С 6 по 10 февраля в Марий Эл ожидается аномально холодная погода</a></span>
<div style="height:5px"></div>
<span class="smaller3 middle nobr"><a href="http://www.vpgazeta.ru/article/68115#comments" class="icon_owner colored middle" title="Комментарии читателей"><div class="icon_ icon_comments"></div>
1</a></span>

<div style="height:25px"></div>
<div class="div_horiz"></div>
<div style="height:25px"></div>

<!-- Конец ВЫБОР РЕДАКЦИИ-->




<!-- РЕКЛАМА СПРАВА #2 -->

<a class="icon_owner text middle" href="http://www.vpgazeta.ru/article/advert"><span class="smaller1">РЕКЛАМА <div class="icon_ icon_right"></div></span></a>
<div style="height:10px"></div>


<div style="width:220px; overflow:hidden"><noindex><div style="position:relative; left:0px; top:0px"><img src="http://www.vpgazeta.ru/share/docs/0/423_mlIFl0og8F0By6WW5b3AfbEKv9409Q3R.gif" style="display:block; width:220px; height:220px; border:none" alt="" title="" /><a rel="nofollow" style="position:absolute; left:0px; top:0px; right:0px; bottom:0px; z-index:2" target="_blank" href="http://www.vpgazeta.ru/service?act=rekl&id=73&rnd=784765449" title=""></a></div></noindex></div>
<div style="height:10px"></div>


<div style="width:220px; overflow:hidden"><noindex><img src="http://www.vpgazeta.ru/share/docs/0/424_d86pOxhwjKHM15etIr6MxRXWSGZxn9xE.gif" style="display:block; width:220px; height:220px; border:none" alt="" title="" /></noindex></div>
<div style="height:10px"></div>


<div style="width:220px; overflow:hidden"><noindex><div style="position:relative; left:0px; top:0px"><img src="http://www.vpgazeta.ru/share/docs/0/390_BUtbpGvtV3PF8FJtM47r4WQ5q8feGOuX.gif" style="display:block; width:220px; height:310px; border:none" alt="" title="" /><a rel="nofollow" style="position:absolute; left:0px; top:0px; right:0px; bottom:0px; z-index:2" target="_blank" href="http://www.vpgazeta.ru/service?act=rekl&id=59&rnd=995569975" title=""></a></div></noindex></div>
<div style="height:10px"></div>


<div style="width:220px; overflow:hidden"><noindex><div style="position:relative; left:0px; top:0px"><img src="http://www.vpgazeta.ru/share/docs/0/319_GI1Kh8lrCOfXmxureljDeDg0U7NFlELk.gif" style="display:block; width:220px; height:220px; border:none" alt="" title="" /><a rel="nofollow" style="position:absolute; left:0px; top:0px; right:0px; bottom:0px; z-index:2" target="_blank" href="http://www.vpgazeta.ru/service?act=rekl&id=22&rnd=730866428" title=""></a></div></noindex></div>
<div style="height:10px"></div>

<div style="height:30px"></div>
<div class="div_horiz"></div><div style="height:25px"></div>

<!-- Конец РЕКЛАМА СПРАВА #2 -->




</div>
<!-- Конец ПРАВАЯ КОЛОНКА -->





<div class="clear"></div>
</div>
<div style="height:12px"></div>
<!-- Конец ОСНОВНАЯ ЧАСТЬ -->


</div>
<!-- Конец СТРАНИЦА -->



<!-- ПОДВАЛ -->
<div style="position:relative; left:0px; top:0px; width:100%">
<div style="position:absolute; left:0px; top:0px; right:0px; bottom:0px; background:#fff" class="semitransparent"></div>
<div style="position:relative; left:0px; top:0px; padding:30px; z-index:2; background:transparent">

<div style="float:left; width:390px"><span class="smaller1 std middle">
Copyright: ООО "Волжские вести"
&nbsp;&nbsp;&nbsp;&nbsp;
<div style="display:inline-block; background:#fff; padding:5px" class="middle"><span class="smaller2">18+</span></div>
<div style="height:12px"></div>
<span class="a_colored" onclick="modal_feedback('','',0)">Написать письмо</span>
&nbsp;&nbsp;&nbsp;&nbsp;
<a class="colored" href="http://www.vpgazeta.ru/article/contacts">Контакты</a>
<div style="height:5px"></div>
<a class="colored" href="http://www.vpgazeta.ru/article/conditions">Пользовательское соглашение</a>
<div style="height:20px"></div>
<span class="gray smaller2">Дизайн и разработка:
<a target="_blank" href="http://www.zelenodolsk.ru/article/ga">Студия "Green Art"</a></span>
</span></div>

<div style="float:left; width:130px"><span class="smaller1 std">
НА САЙТЕ:
<div style="height:8px"></div>
<a href="http://www.vpgazeta.ru/part/news">Новости</a>
<div style="height:8px"></div>
<a href="http://www.vpgazeta.ru/ads/">Объявления</a>
<div style="height:8px"></div>
<a href="http://www.vpgazeta.ru/forum/">Форум</a>
<div style="height:8px"></div>
<a href="http://www.vpgazeta.ru/part/afisha">Афиша</a>
<div style="height:8px"></div>
<a href="http://www.vpgazeta.ru/guide/">Справочник</a>
</span></div>

<div style="float:left; width:180px"><span class="smaller1 std">
&nbsp;
<div style="height:8px"></div>
<a href="http://www.vpgazeta.ru/part/blogs">Блоги</a>
<div style="height:8px"></div>
<a href="http://www.vpgazeta.ru/pollpart/all">Опросы</a>
<div style="height:8px"></div>
<a href="http://www.vpgazeta.ru/part/problems">Вопросы-ответы</a>
<div style="height:8px"></div>
<a href="http://www.vpgazeta.ru/fotopart/all">Фотоальбомы</a>
<div style="height:8px"></div>
<a href="http://www.vpgazeta.ru/part/transport">Транспорт</a>
</span></div>

<div style="float:left; width:120px"><span class="smaller1 std">
<noindex>
В СЕТИ:
<div style="height:8px"></div>
<a rel="nofollow" target="_blank" href="https://vk.com/news_vp">ВКонтакте</a>
<div style="height:8px"></div>
<a rel="nofollow" target="_blank" href="https://www.facebook.com/Volzhsk">Facebook</a>
<div style="height:8px"></div>
<a rel="nofollow" target="_blank" href="https://twitter.com/VOLZHSK">Twitter</a>
<div style="height:8px"></div>
<a rel="nofollow" target="_blank" href="https://www.youtube.com/user/VPGAZETA">Youtube</a>
<div style="height:8px"></div>
<a target="_blank" href="http://www.vpgazeta.ru/vpgazeta.rss">RSS</a>
</noindex>
</span></div>

<div align="right">




<div style="height:10px"></div>

<!-- Yandex.Metrika informer -->
<a href="https://metrika.yandex.ru/stat/?id=17109061&amp;from=informer" target="_blank" rel="nofollow"><img src="https://informer.yandex.ru/informer/17109061/3_0_FFFFFFFF_EFEFEFFF_0_pageviews" style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" onclick="try{Ya.Metrika.informer({i:this,id:17109061,lang:'ru'});return false}catch(e){}" /></a>
<!-- /Yandex.Metrika informer -->
<!-- Yandex.Metrika counter -->
<script type="text/javascript"> (function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter17109061 = new Ya.Metrika({ id:17109061, clickmap:true, trackLinks:true, accurateTrackBounce:true, webvisor:true, ut:"noindex" }); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = "https://mc.yandex.ru/metrika/watch.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks");</script><noscript><div><img src="https://mc.yandex.ru/watch/17109061?ut=noindex" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->



</div>


<div class="clear"></div>
</div>
</div>
<!-- Конец ПОДВАЛ -->



<div style="height:40px"></div>
</div></div>
</body>
</html>

